Java 6U10+ for Firefox 3.6+

N'en posez pas trop, spas ? C'est chez web3d-fr, la technique. Ici, c'est juste dépannage.

Java 6U10+ for Firefox 3.6+

Messagepar Arsène » Jeu 22 Oct 2009 17:33

Why do I need Java 6 Update 10 and above for Firefox 3.6 and later versions?

In November 2009, the Mozilla Foundation will release version 3.6 of their popular internet browser, Firefox. Starting with Firefox 3.6, Java-based applications will NOT work unless you are running Java version 6 Update 10 or newer.
Avatar de l’utilisateur
Arsène
 
Messages: 4201
Inscrit le: Mer 08 Sep 2004 22:35
Localisation: Paris

Retour vers Questions techniques

Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

cron